
Welcome to the Fittingly Sew™ Demo
Fittingly Sew™ is an exciting and innovative program for fitting and designing clothing 
patterns. It will add pleasure and efficiency to your sewing experience. If you adjust patterns 
for fit or to achieve a specific style, this program is for you.

With the mere click of a mouse, you can:
• add fullness and pleats
• change the shapes of curves
• transfer darts
• lengthen or shorten pieces
• make facings
• create yokes
• plan fabric layouts
• do a whole host of other actions

In every instance, the seam allowance automatically readjusts itself to the new shape.

Any of these activities would render a commercial pattern unrecognizable with numerous 
slashes, folds and tape. Fittingly Sew lets you undo anything, so you are always working 
with a fresh clean copy.

Fittingly Sew comes with a collection of basic shapes and patterns that you can use as the 
basis for your own patterns. As well, over time, you can build up a collection of your own 
shapes and patterns that you can re-use and modify, so creating each new pattern gets faster 
and easier.

The basic shapes and patterns are stored separately in files called templates. They are very 
much like commercial patterns, except that they come in your size.

No special printer is required. Fittingly Sew prints to most printers. Just assemble the printed 
pages to form a full-size, ready-to-cut pattern.

Fittingly Sew Demo is intended to give you a taste of the Fittingly Sew program. The 
information for ordering Fittingly Sew is located at the end of this document, or by choosing 
About Fittingly Sew on the File menu.

Walking Through the Demo

The walk-through takes you through the fitting and designing of an A-line skirt with a yoke 
in the front and a patch pocket on the back. Along the way you are introduced to most of the 
special capabilities of Fittingly Sew.



Making Some Assumptions

The walk-through assumes you are familiar with the following basic Windows operations:

• mouse basics - moving the pointer by moving the mouse, using point-and-click and point-
and-drag techniques

• selecting and choosing - pulling down a menu, choosing a command from a menu
• manipulating windows - changing the size of, moving, activating and closing a window, 

using the scroll bars
• using the clipboard to copy and paste
• choosing your printer and printing documents

Introducing Pieces, Segments, and Points

Pieces, segments and points are the key elements in Fittingly Sew patterns. They are shown 
in the following illustration.

Pieces are made up of lines, called segments. There are straight, curve and dart segments.

Square points (called endpoints) indicate the ends of segments. Each endpoint belongs to the 

Fittingly Sew Demo Notes Page 2



segment which follows it in a clockwise fashion.

Round points (called control points) control the amount of curvature in curve segments.

Triangular points (called apex points) indicate dart apexes.

Points are treated as standard Windows objects, that is, they can be selected by clicking on 
them or dragging over them, and once selected they may be dragged around the screen.
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Getting Started
1. Use one of the following methods to start the Fittingly Sew  Demo program:

A) If you have created a program item for Fittingly Sew Demo, double-click on the 
Fittingly Sew Demo icon.

B)  If you have not created a program item for Fittingly Sew  Demo, under the File menu
choose the Run command.  Enter c:\fsdemo\fsdemo.exe in the command line.

Note: This assumes that fsdemo.exe has been placed in the fsdemo directory on the c: 
drive.  If that is not the case, you need to specify its path.

2. The first screen you see is the About Fittingly Sew Demo dialog box. Click the Done 
button.

The next screen is the Welcome dialog box.
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3. You need to make a choice here:

A) If you want to custom-fit the skirt, click the Develop New Sloper button. Continue
on to the next section entitled Developing Slopers.

B) If you want to base the skirt on a standard size, click the Develop New Pattern 
button. Move ahead to the section entitled Developing Patterns.
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Developing Slopers
A sloper is a basic pattern which describes a person's physical characteristics. It is used as the
basis for designing other patterns. Developing a properly fitting sloper means never again 
needing to alter a pattern to make it fit.

Fittingly Sew uses 7 slopers: front and back bodices, skirts and pants, and a sleeve.

This section walks you through the development of the front and back skirt slopers.

Filling in the Person Data Dialog Box

The next window is the Person Data dialog box. This asks you for some personal 
information about the person being fitted. 

1. You may make a choice here:

A) Fill in the data in the boxes.

B) Do nothing.

2. Click the OK button.

You may add to or update this information at any time by choosing the Person Data 
command of the Sloper menu.

Filling in the Measure Data Dialog Box

The next window is the Measure Data dialog box. When it first appears no slopers are 
selected, so no measurements are visible.

1. Click in the Front Skirt and Back Skirt checkboxes on the right. The measurements 
needed for fitting a basic skirt appear in the box on the left.
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2. Click the Show Pictures button.

The list of slopers has been replaced with a picture that shows how the Front Waist Arc is
measured.

3. Press the Tab key a few times. Notice that, as you do this, the text cursor moves to the 
next measurement and the picture changes to an illustration of that measurement.

4. Fill in all the measurements.

5. If you prefer to use a standard size, click the Use Standard Size button, then choose 
the size you want to use.

6. If you chose to use a standard size, click the OK button. All the measurements are 
automatically filled in with the chosen size.

At this point, we are going to introduce an error into the data, as follows:

7. Move the text cursor to the Waist to Knee measurement.

8. Reenter the value such that it is 2.5 cm (1 in.) less than the correct value.

9. Click the OK button.
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Working in a Sloper Window

The next window is a sloper window. It contains two skirt pieces which overlap. Notice that 
the window's title is 'untitled.slp.' The '.slp' suffix indicates that the content of this window is 
a sloper rather than a pattern.

1. Make sure that the second icon from the left at the top of the window is pushed. If it is 
not, click on it.

2. If the pieces are too large or too small for your screen, press the mouse button on the 
rightmost icon, which contains a number, at the top of the window. This number indicates
the scaling at which the piece is being shown. The icon is a pop-up menu which appears 
when you press the mouse button.

3. Choose a value that allows you to see the pieces in the window completely.
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4. Click inside the outline of one piece. Points appear around the edge of the piece. That 
piece is now selected.

5. Rearrange the pieces, by dragging them, until they no longer overlap.

If the scale is small enough, you may see that the right side of the window is grey. You may 
also find that the white space is not wide enough to completely separate the pieces. The white
space within the window is referred to as the fabric space. It reflects a piece of folded fabric 
with the lengthwise straight of grain placed vertically in the window. The right edge 
represents the folded edge.
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If the fabric space is not wide enough to separate the pieces, change its dimensions by doing 
the following:

1. Under the Edit menu, choose the Document Info command.  The following dialog box 
appears:

The items in the Fabric Space box control the size of the fabric space and whether or not 
it is folded.

2. Click the Place on Fold box.  The box becomes blank (unchecked).

3. Click the OK button.

4. The white space in the window has now doubled, representing a piece of fabric of the 
same dimensions as before, but no longer folded.

Making On-screen Fitting Adjustments

Recall that we introduced an error into the measurement data (the skirt length is too short). 
We must correct that now, as follows:

1. Click in the front skirt piece. (It is the one with the centre front on the right.) Its points 
appear around its edge.

2. Select the two endpoints along the lower edge of the skirt.
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3. While holding down the CTRL key, drag the selected points downward. The CTRL key 
constrains the drag to be vertical. Notice that the amount you have dragged is displayed 
in the upper right of the window. Drag until you have moved the points down 2.5 cm (1 
inch).

Since you have changed some measurements, Fittingly Sew recalculates those measurements
based on the revised skirt piece. In this case, you have lengthened the skirt, so it determines 
that the Waist to Knee measurement needs to be updated.

That change now needs to be applied to other pieces that use the changed measurements, in 
this case, the back skirt piece.

4. Under the Sloper menu, choose the Redevelop command. Fittingly Sew thinks for a 
few moments. As long as the cursor looks like a running sewing machine, all is well.

Once it has finished doing the calculations, Fittingly Sew redraws the pieces according to the
revised measurements.

5. Choose the Measure Data command of the Sloper menu to look at the measurements.

6. Click the Cancel button.

Printing and Test Fitting the Skirt

These are the steps to print and test fit the skirt. They are here for your information only. You 
do not need to do them in the Demo.

1. Under the Display menu, choose the Seam Allowances command. The seam 
allowances appear around the edge of each piece.
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2. Under the Display menu, choose the Page Numbering command. Page breaks and 
page numbering appear on the screen.

3. Under the File menu, choose the Print command. If you want you can specify a page 
range; however, if you choose All, Fittingly Sew will print only the area that actually 
contains pieces.
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When the print is complete, you can see marks along each edge of each page which guide 
you in accurately assembling the printed pattern.

4. Cut out the pattern and try it on. Make any fitting adjustments. Using the techniques 
described in the previous section, adjust the on-screen pieces so that they match your 
fitted skirt.

5. Repeat these steps until you are satisfied that the skirt fits properly.

Saving the Sloper

1. Under the File menu, choose the Save command. A standard Windows directory dialog 
box appears.

2. Give the file a name and indicate in which directory it should be placed.

3. Click the OK button.

WARNING: DO NOT CLOSE THE WINDOW UNTIL YOU ARE SATISFIED THE 
MEASUREMENTS ARE CORRECT. Fittingly Sew Demo DOES NOT ALLOW YOU TO 
OPEN THE FILE AGAIN.

4. Close the window.
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Developing Patterns
Starting a Pattern

Skip step 1 if you chose B in the Getting Started section. You should already have a pattern 
window open.

1. Under the File menu, choose the New Pattern command. A new window is opened.

Notice that the window's title is 'untitled.pat.' The '.pat' suffix indicates that the content of
this window is a pattern rather than a sloper.

2. Under the Pattern menu, choose the Set Sizing Data command. The following dialog 
box appears.

3. You need to make a choice from this box, as follows:

A) If you want to base your pattern on measurements you established in the Developing 
Slopers section, click the Use Sloper File button. A standard Windows directory 
dialog box appears. Specify the file that you created in the previous section, then click
the OK button.

B) If you skipped the Developing Slopers section, or if you want to base your pattern on 
a standard size, click the Use Standard Size button. A Standard Size dialog box 
appears. Choose the size you want to work with, then click the OK button.

The information in the sizing data dialog box is updated to reflect your choice.
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4. Click the OK button.

Adding the Skirt Slopers

1. Under the Pattern menu, choose the Add Sloper command.

2. Click the Front Skirt and Back Skirt buttons, under Minimum. The ease choices 
indicate the amount of wearing ease that is added to the basic slopers when they are 
included in a pattern. Minimum is the appropriate choice in this case.

3. Click the OK button.

Fittingly Sew adds front and back skirt pieces, based on the measurement data you have 
provided, to the window. The two pieces overlap.

4. If the pieces are too large or are too small for your screen, press the mouse button on the 
rightmost icon, which contains a number, at the top of the window. This number indicates
the scaling at which the piece is being shown. The icon is a pop-up menu which appears 
when you press the mouse button.

5. Choose a value that allows you to see the pieces in the window completely.
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6. Click inside the outline of one piece. That piece is now selected.

7. Rearrange the pieces, by dragging them, so that one is placed below the other.

Forming the A-line

The demo show two methods of forming the A-line.

The first method uses the Rotate Points command of the Piece menu to achieve a 'slash 
and spread' effect. The darts are not affected.

The second method uses the Transfer Dart subcommand of the Dart command of the 
Piece menu to transfer the outer dart to the hemline. The dart is then erased.

You may choose either method, or you may use one method on the front skirt and the other 
on the back skirt in order to try them both out.

Forming the A-line using Rotate Points

1. Select the front skirt piece. It is the one with the centre front on the right.

2. Select the two points at the lower edge of the front skirt piece.

3. Under the Piece menu, choose the Curve subcommand of the Segment command. 
This converts the bottom edge from a straight segment to a curve segment. The segment 
becomes a curve segment, which has control points. The shape of the segment does not 
change. The purpose of this step will become clear in step 7.
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4. Select the three lowest points (two endpoints and one control point) on the side seam of 
the front skirt piece, as illustrated in the following diagram.

5. Under the Piece menu, choose the Rotate Points command. The cursor becomes a 
bull's-eye.

6. Position the cursor over the unselected control point on the side seam and click. A copy 
of the bull's-eye remains on the screen. The cursor becomes a curved arrow.
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7. Position the cursor on any selected point and drag slightly leftwards. All the selected 
points rotate around the bull's-eye. Notice that the amount of rotation is displayed in the 
upper right of the window. Rotate the points outward about 8°.

Notice that by rotating the points, rather than by simply dragging them outward, the side 
length of the skirt has been preserved. As well, by changing the lower edge of the skirt to a 
curve, the lower edge becomes gently curved. Had it been left as a straight segment, the hem 
at the centre front would have become slightly pointed.

8. Repeat the previous steps for the back skirt, dragging to the right in step 7.

Forming the A-line using Transfer Dart

1. Select the front skirt piece. It is the one with the centre front on the right.

2. Select the two points at the lower edge of the front skirt piece.

3. Under the Piece menu, choose the Add One Point command.

4. Select all the points along the side seam, as well as the leftmost endpoint of the outer dart
and the point at the centre of the hem.

If you drag the mouse to select points, you will probably find that you cannot select all 
the points without selecting too many.  Use dragging to select the outer points of the 
waistband and the points along the side seam.  Then shift-click on the point at the centre 
of the hem to add it to the set of selected points.

5. Under the Piece menu, choose the Transfer Dart subcommand of the Dart command. 
A bull's-eye appears on the apex of the outer dart and the cursor becomes a curved arrow.
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6. Drag any of the selected points to the left.

The outer dart starts to close and a new dart starts to open at the hem. Continue dragging 
until the outer dart is completely closed.

7. Select the endpoints of the new dart.

8. Under the Piece menu, choose the Curve subcommand of the Segment command. The
dart is replaced with a curve segment.
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9. Drag the control points of the new curve to adjust it to gently curve along the hem.

10. Repeat the previous steps for the back skirt.

Making the Front Hip Yoke

Making the front hip yoke involves the following activities:

• splitting the front skirt piece into yoke and lower front skirt pieces
• shaping the lower edge of the yoke
• matching the upper edge of the the lower skirt to the yoke's lower edge
• closing the yoke darts

To split the front skirt piece into yoke and lower front skirt pieces, do the following:

1. Select the front skirt piece by clicking in it.
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2. Under the Piece menu, choose the Split Horizontal command. The cursor becomes a 
pair of scissors, and a dotted line appears across the piece.

3. Use the scissors to drag each end of the line until it is positioned at a slight angle just 
below the darts.

4. Double-click in the area below the line. The piece is cut along that line, forming the yoke 
and lower skirt pieces. The skirt piece is selected.

5. Drag the skirt piece slightly away from the yoke piece.

To shape the lower edge of the yoke, do the following:

1. Select the yoke.

2. Select the two points along the lower edge of the yoke.

3. Under the Piece menu, choose the Curve subcommand of the Segment command The 
lower edge becomes a curve segment, which has two circular control points.
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4. Turn on the display of seam allowances by choosing the Seam Allowances command 
of the Display menu. This allows you to see seam allowances being adjusted as you 
reshape a curve.

5. Drag each control upwards until it lies on the apex of the dart above it.

Notice that seam allowance is automatically adjusted as you alter the curve.

6. Turn off the display of seam allowances by choosing the Seam Allowances command 
of the Display menu.

Since the yoke's lower edge no longer matches the upper edge of the skirt, they need to be 
made the same, as follows.

1. Select the endpoints on the lower edge of the yoke.

2. Under the Edit menu, choose the Copy Segment command.

3. Click in the skirt piece to select it.

4. Select the two endpoints on the upper edge of the skirt.

Fittingly Sew Demo Notes Page 23



5. Under the Edit menu, choose the Paste Segment command. If you get a dialog box 
asking you how to handle mismatched endpoints, click the Relocate Pasted Endpoint
button, then click the OK button.

6. Now the edges match. You can confirm this by dragging one piece so that it just touches 
the other along the matching edge. The edges are the same.

To close the yoke darts, do the following:

1. Select the yoke.
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2. Choose all the points that lie to the left of the outer dart, including its leftmost endpoint.

3. Under the Piece menu, choose the Rotate Points command. 

4. When the cursor becomes a bull's-eye, position it on the apex of the dart and click.

5. When the cursor becomes a curved arrow, drag any of the selected points upwards until 
the dart closes.

Note: As the dart becomes very narrow, it may appear to swing around the base. This is 
not a problem, as you will see when you let go of the mouse.
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6. Select the two points at the end of the closed dart by dragging around them. Since they lie
one on top of the other, they appear white when both are selected.

7. Under the Piece menu, choose the Remove Dart command of the Dart submenu. A 
single endpoint remains where the dart was.

8. Repeat the previous steps for the remaining dart.

Although it appears that the lower edge no longer matches the skirt, they will match up when 
you sew them together, giving you the required curvature over the abdomen.

Setting the Piece Information

1. The yoke should still be selected. If it is not, select it.

2. Under the Display menu, choose the Piece Info command. Boxes containing the 
piece's information appear on each piece.

3. If the boxes are scaled so small as to be unreadable, you may change the scaling in the 
window to 100%.
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4. Under the Piece menu, choose the Piece Info command. A dialog box appears showing
the information about the selected piece, as illustrated below.

5. The piece name is "Front Skirt." Replace the name with "Hip Yoke." Leave the other 
information untouched.

6. Repeat the previous steps for the lower skirt piece. In this case, the space for the name is 
blank. Enter "Front Skirt."

7. If you changed the scaling, restore it to its original value.

8. Under the Display menu, choose the Piece Info command to turn off the information 
display.
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Creating the Patch Pocket

1. Under the Pattern menu, choose the New Piece command. The New Piece dialog box 
appears.

2. Enter 10 (or 4, if the ruler is in inches) as both the width and length.

3. Click the OK button.

A square piece appears on the screen.

4. If necessary, drag the square so that it does not overlap any existing piece.

5. Select the two endpoints at the lower edge of the piece.

6. Under the Piece menu, choose the Add One Point command. A new endpoint appears 
between the existing two.

7. Click within the piece to deselect all the points.

8. Select the new endpoint.
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9. While holding down the CTRL key, drag the new endpoint downwards about 3.5 cm (1.5 
in.), as illustrated below.

The upper edge of the patch pocket requires a larger seam allowance than the standard value 
in order to have some extra to turn under.

10. Under the Display menu, choose the Seam Allowance command to turn on the 
display of seam allowances 

11. Select the two points at the upper edge of the pocket.

12. Choose the 3.8 (or 1 1/2 if you are using the inch ruler) value of the Seam Allowance 
submenu of the Piece menu. Notice the seam allowance on that edge has become much 
larger, as illustrated below.

13. Under the Display menu, choose the Seam Allowance command to turn off the 
display of seam allowances. 

Making the Waistband

1. Click outside of any piece to deselect any selected piece.

2. Under the Display menu, choose the Segment Lengths command.

Numbers appear at each endpoint around each piece. You may increase the scale to 30% (or 
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more) in order to see the numbers clearly. Each number is the length of the segment that 
follows it in a clockwise fashion, as illustrated below.

3. Add up the three numbers along the top of the yoke (do not include the one at the extreme
right – it is the length of the centre front of the yoke).

4. Add up the three numbers along the top of the back skirt piece (do not include the one at 
the right – it is the length of the curve along the side seam). Notice that darts have no 
length.

5. Add the resulting numbers together. This is half the length of the waistband. Double the 
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number and then add a bit more (5 cm or 2 in.) for the button overlap.

6. Decide how wide you want the waistband to be. Double that number to take into account 
the fact that the waistband is folded.

7. Under the Pattern menu, choose the New Piece command. The New Piece dialog box 
appears.

8. Enter the measurements. Put the longer measurement in the length box and the shorter 
one in the width box.

9. Click the OK button.

The waistband appears on the screen.

10. If necessary, drag the waistband so that it does not overlap any existing piece.

11. Under the Display menu, choose the Segment Lengths command. The segment 
lengths are no longer displayed.

Planning and Printing the Fabric Layouts

The white space within the window is referred to as the fabric space. Notice that when you 
bring the scale down to a small value, part of the window may become grey. That part of the 
window is unusable. The white part reflects a piece of fabric. It may or may not be folded. 
The right edge represents the folded edge. The characteristics of the usable space are 
controlled by the Document Info command of the Edit menu. If you unfolded the fabric 
earlier, you probably want to fold it again before planning the layout.

You can use this space to plan the fabric layout. Be sure to turn on Seam Allowances of 
the Display menu before laying out the pattern. Drag the pieces until you're satisfied with 
the layout.

If you want to print the layout, do the following:

1. Under the File menu, choose the 10% subcommand of the Print Scale command.

2. Under the File menu, choose the Print command. When the dialog box appears, choose 
the desired settings, then click the OK button.

3. Under the File menu, choose the 100% subcommand of the Print Scale command.

Determining Fabric Requirements
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Once the pattern has been laid out, you can determine the amount of fabric required by doing 
the following:

1. Under the Display menu, choose the Fabric Grid command. A grid appears which is in 
units of 10cm if you're working in metric, otherwise it is in 1/8 yard. Use that to read off 
what length of fabric is required.

2. Under the Display menu, choose the Fabric Grid command. The fabric grid is turned 
off.

Printing the Pattern

Refer to the section entitled Printing and Test Fitting the Skirt for an explanation of how to 
print and assemble a pattern.
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Additional Information
This walk-through has introduced the basics of Fittingly Sew. The following points will 
enhance your understanding of the further capabilities of Fittingly Sew.

Choosing Centimeters or Inches

You can use either centimeters or inches when working on a pattern. The ruler for new 
patterns and slopers is controlled through the Preferences command of the Edit menu, 
while the ruler for existing patterns is controlled through the Document Info command of 
the Edit menu.

Piece and Point Modes

Windows are in either piece or point mode. The mode controls how pieces and points are 
selected. The mode is controlled through the Piece Mode and Point Mode icons. One of 
the two icons always appears 'pushed'.

When a window is in piece mode, pieces are dealt with as complete units. They cannot be 
edited, and their points are not visible. More than one piece may be selected. This mode is 
useful for moving pieces around the screen.

When a window is in point mode, pieces are dealt with as collections of segments and points.
They may be edited by selecting, dragging and otherwise manipulating points. Only one 
piece may be selected at a time.

Templates

A template is a separate file which contains a pre-designed pattern. It is "included" into the 
current pattern using the current measurements. It is very much like buying a commercial 
pattern, but getting it fitted to your measurements. You may use a template "as is" or as the 
basis for your own designs. We are creating more templates which you can purchase as they 
become available.

No templates are provided with Fittingly Sew Demo, since it does not allow you to use them.
However, two templates are built in, to give you an idea of how they work.
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Under the Pattern menu, choose the Include Template command to try out the templates.

Preferences

Using the Preferences command of the Edit menu identifies the settings for new windows.

Adjust Bust Dart

The Adjust Bust Dart command of the Sloper menu is not available in Fittingly Sew 
Demo, which does not provide the calculations for the bodice and sleeve pieces. This 
command is used to adjust the size of bust dart for different cup sizes.
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How to Order Fittingly Sew
Fittingly Sew is available from

Bartley Software Inc.
72 Robertson Road, Box 26122
Nepean, Ontario, Canada K2H 9R6

(613) 829-6488
(800) 661-5209 (North America)

Email:  72133.3102@compuserve.com

$189.00 Canadian funds
$149.00 U.S. funds
Shipping: $10.00 (Canada) $20.00 (U.S.)
Please call or write to arrange shipping outside North America.
Canadian residents, add 7% GST.
Ontario residents, add 8% PST.

We accept Mastercard, American Express,Visa, cheques and money orders in $US or $Cdn 
funds, and school purchase orders.
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Legal Notices
Fittingly Sew Demo is a proprietary product of Bartley Software Inc.

Bartley Software Inc. make no warranty, either express or implied, with respect to this 
software.

Permission is granted to make and distribute copies of Fittingly Sew Demo, provided the 
copyright notice is preserved on all copies and this document accompanies it. The software 
may not be sold or distributed for profit, or included with other software which is sold or 
distributed for profit, without the written permission of Bartley Software Inc.

Copyright 1994 by Bartley Software Inc.

All rights reserved.

Fittingly Sew is a trademark of Bartley Software Inc.

Microsoft is a registered trademark and Windows is a trademark of Microsoft Corporation.
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